Openwall GNU/*/Linux - a small security-enhanced Linux distro for servers
[<prev] [next>] [thread-next>] [day] [month] [year] [list]
Date: Tue, 28 Feb 2017 09:40:40 -0600
From: maritasailor95@...il.com
To: john-users@...ts.openwall.com
Subject: Problem with JTR Jumbo Installation

Hi there! I need JTR for a class project and I'm relatively new to it. I'm having trouble with the Jumbo installation. When I try to configure the source files I get the following error: "configure: error: JtR requires libssl being installed". How can I resolve this issue?

Thanks,
Marita

Powered by blists - more mailing lists

Your e-mail address:

Powered by Openwall GNU/*/Linux - Powered by OpenVZ