Openwall GNU/*/Linux - a small security-enhanced Linux distro for servers
[<prev] [next>] [<thread-prev] [thread-next>] [day] [month] [year] [list]
Date: Thu, 24 Sep 2015 17:10:00 +0300
From: Solar Designer <solar@...nwall.com>
To: owl-users@...ts.openwall.com
Subject: Re: "make check" glibc 2.21: Test suite failed

On Thu, Sep 24, 2015 at 01:02:01PM +0530, tux Penguin wrote:
> I am using gcc version 4.8 , linux kernel version - 3.10 , glibc version -
> 2.21

All of these versions are different from what we have in Owl.  What does
your question have to do with Owl, then?

Alexander

Powered by blists - more mailing lists

Your e-mail address:

Powered by Openwall GNU/*/Linux - Powered by OpenVZ