Openwall GNU/*/Linux - a small security-enhanced Linux distro for servers
[<prev] [next>] [<thread-prev] [thread-next>] [day] [month] [year] [list]
Date: Mon, 09 Feb 2015 23:37:10 +0300
From: Alexander Cherepanov <ch3root@...nwall.com>
To: oss-security@...ts.openwall.com
Subject: Re: CVE-Request -- Google Email App 4.2.2 remote denial
 of service

On 2015-02-09 22:07, Hector Marco wrote:
> A bug in the stock Google email application version 4.4.2.0200 has been
> found.

Is it open source? I don't see any links to commits/patches in the 
write-up on you site. If it's not open source, full-disclosure is 
probably is a better venue for this report.

-- 
Alexander Cherepanov

Powered by blists - more mailing lists

Your e-mail address:

Please check out the Open Source Software Security Wiki, which is counterpart to this mailing list.

Powered by Openwall GNU/*/Linux - Powered by OpenVZ