Openwall GNU/*/Linux - a small security-enhanced Linux distro for servers
[<prev] [next>] [thread-next>] [day] [month] [year] [list]
Date: Wed, 28 Mar 2012 16:26:07 +0200
From: Hanno Böck <>
Subject: CVE request: phppgadmin before 5.0.4 XSS

phppgadmin 5.0.4 fixes an xss, please assign CVE.

"Fix XSS in function.php, reported by Mateusz Goik"

Hanno Bck		mail/jabber:

[ CONTENT OF TYPE application/pgp-signature SKIPPED ]

Powered by blists - more mailing lists

Please check out the Open Source Software Security Wiki, which is counterpart to this mailing list.

Powered by Openwall GNU/*/Linux - Powered by OpenVZ