Openwall GNU/*/Linux - a small security-enhanced Linux distro for servers
[<prev] [next>] [<thread-prev] [thread-next>] [day] [month] [year] [list]
Date: Fri, 2 Apr 2010 12:39:57 +0200
From: "Nicolas GREGOIRE" <nicolas.gregoire@...aires.fr>
To: <oss-security@...ts.openwall.com>
Cc: "Steven M. Christey" <coley@...us.mitre.org>
Subject: RE: CVE Request -- Zabbix v1.8.2 and v.1.6.9

> >    b, also on 25 March 2010, Zabbix v1.6.9 was
> >       released:
> > 
> >    [3] http://www.zabbix.com/rn1.6.9.php
> >    [4] https://support.zabbix.com/browse/ZBX-1030
> > 
> 
> Use CVE-2010-1145 for this one

CVE 2009-4498 is already affected to this vulnerability.

Nicob

Powered by blists - more mailing lists

Your e-mail address:

Please check out the Open Source Software Security Wiki, which is counterpart to this mailing list.

Powered by Openwall GNU/*/Linux - Powered by OpenVZ